Source

django-vkontakte-iframe / requirements.txt

1
2
3
4
vkontakte >= 0.9.4.1
django-annoying
WebTest
django-webtest >= 1.2.2