Overview

Clojure in Clojure (pre-pre-pre-alpha)

For now the only dependencies are asm-4.0 and clojure-1.3