Issue #11 new

Possible poblems if multiple versions of LabVIEW installed

Danny Thomson
created an issue

Hi,

I have both LabVIEW 2011 & 2010 installed, I am really only using 2011, however I keep seeing the diff2 causing LabVIEW 2010 too launch.

In the LVCompae.exe command line options there is a flag -lvpath that can be used to specify which version of LabVIEW to use, it may be we need to specify this ?

Comments (2)

  1. Log in to comment