Issue #14 new

Cannot install lvdiff2 Version-0.9.4.1 beta_requires LV2012run-time.zip

Peter Buerki
created an issue

Hello Andreas, Thank you for taking the initiative to integrate Mercurial with LabVIEW. I tried downloading lvdiff2 Version-0.9.4.1 beta_requires LV2012run-time.zip, but I keep getting the error message that I need LV2012 run-time engine installed. However, I have just installed the LV run-time engine 2012 SP1 f3. I am using LV 2011 SP1 f3 on a 64bit Win7 laptop. Your help is appreciated. Best regards,Peter Buerki

Comments (0)

  1. Log in to comment