Issue #5 new

"Emacs Support" outdated

Sebastian Wiesner
created an issue

The "Emacs Support" section at http://paste.pocoo.org/help/integration/ is outdated, the linked page and code do not exist anymore.

The emacs integration now lives at http://pypi.python.org/pypi/pastemacs/. You may want to updated the help section.

Comments (0)

  1. Log in to comment