Source

Squish the Bugs / squishthebugs / DEPENDENCIES.txt

1
2
3
4
this app requires:

Python 3.2: http://www.python.org/download/releases/3.2.5/
pygame-1.9.2a0.win32-py3.2: http://pygame.org/download.shtml