Support for confluence 5.7

Create issue
Issue #11 resolved
Former user created an issue

Support for confluence 5.7 is needed

Comments (2)

  1. Log in to comment