1.3.0 Snapshot Support?

Issue #14 resolved
Former user created an issue

I have been running the 1.3.0 Server Snapshot and this utility can no longer communicate with the server. I know its only the Snapshot but your program is awesome, can it include 1.3.0?

Comments (3)

  1. Log in to comment