Issue #17 duplicate

Plugin not compatible with 2.19

Anonymous created an issue

Hi , Just tried to install plugin with latest version of Keepass and it displayed and incompatible error.

Cheers

Comments (1)

  1. Log in to comment