Not working with KeePass 2.19?

Issue #21 duplicate
Anonymous created an issue


I run the plugin with the portable Keepass from an Windows File Share. Is this not working with Version KeePass 2.19? I get the following error message:


The following plugin is incompatible with the current KeePass version:


Have a look at the plugin's website for an appropriate version.


Regards, Christian Härstenstein

Comments (3)

  1. Log in to comment