Lack of documentation about compatibility with 1.x version

Issue #25 invalid
Former user created an issue

This plugin lacks documentation about 1.x version compatibility, as much as instalation instructions. I installed the "generic" dll (the only one that doesn't refer to 2.x versions, which is the 0.3) in the Keepass directory, but it didn't load.
Now I don't know what to do because I folowed the same instructions Keepass site gives me.

Comments (1)

  1. HexRx repo owner

    This plugin does't support KeePass 1.x versions. The preliminary version of the documentation is available in the wiki-page.

  2. Log in to comment