Issue #27 resolved

Incompatible with KeePass 2.21

Rambo Junior
created an issue


I've just updated KeePass to 2.21 and after I lunch it it gives an error and the KPDataSave wont run, it tells me it is incompatible with the new version of KeePass. Could you resolve this issue?

Thanks in advance!

Regards, Zoltán Ódor

Comments (3)

  1. Log in to comment