Commits

Ian Lewis committed 194d5b4

Updated requirements in the readme.

Comments (0)

Files changed (1)

 Requirements
 ===================
 
-* `Django <http://www.djangoproject.com/>`_ >= 1.2
-* `icalendar <http://pypi.python.org/pypi/icalendar/>`_ >= 2.0.1
+* `Django <http://www.djangoproject.com/>`_ >= 1.3.4
+* `icalendar <http://pypi.python.org/pypi/icalendar/>`_ >= 3.1