Overview

django-vcs

Requirements:

* pyvcs (Plus any backend specific dependencies, see the pyvcs README for more information)
* pygments