1. Ludia
  2. Untitled project
  3. dynamodb-mapper

Commits

Max Noel  committed 44fb5f3

* Boto dependency changed to >=2.6.0 instead of ==2.6.0.

  • Participants
  • Parent commits 1324685
  • Branches default

Comments (0)

Files changed (1)

File setup.cfg

View file
     Programming Language :: Python :: 2.7
     License :: OSI Approved :: GNU Library or Lesser General Public License (LGPL)
 requires-dist =
-    boto == 2.6.0
+    boto >= 2.6.0
     onctuous >= 0.5.2
 
 [noah]