Add support for API version 2012-08-10

Issue #14 new
Michael Hart
created an issue

No description provided.

Comments (1)

  1. Malcolm Box

    Is anyone working on this? I need support for the LSI and other features introduced in the 2012-08-10 API version, but as far as I can see ddbmock won't work with the new boto.dynamodb2 API/libs.

  2. Log in to comment