botocore compatibility?

Create issue
Issue #23 new
Benjamen Meyer created an issue

I've been trying to use ddbmock with boto3 which uses botocore. It seems boto itself is out-of-date. Any chance on adding support?

Comments (0)

  1. Log in to comment