wiki is wrong

Create issue
Issue #141 wontfix
Nathan 1852 created an issue

The wiki entry on how to build the app (at least on windows) is wrong. Since 0.10.2 the build needs Android 4.9 which isn't in ndk 9

Comments (2)

  1. Martin Felis repo owner

    Thanks for raising the issue. Which wiki do you mean? The one in this project or the official LÖVE wiki? Also feel free to correct the errors in the wiki. After all it's a Wiki 😃

  2. Log in to comment