LOVE 0.11.0?

Create issue
Issue #162 resolved
Miku AuahDark created an issue

LOVE 0.11.0 is almost there, so why not adding support for LOVE 0.11.0 start from now?

Comments (4)

  1. Miku AuahDark reporter

    So I tried to use LOVE 0.10.2 APK but using 0.11.0 libraries and it doesn't work. Can you build LOVE 0.11.0 APK for this?

  2. Log in to comment