Delete buildToolsVersion "26.0.2" from the build.gradle files.

Create issue
Issue #182 new
Former user created an issue

Seem to be redundant as per WARNING: The specified Android SDK Build Tools version (26.0.2) is ignored, as it is below the minimum supported version (28.0.3) for Android Gradle Plugin 3.4.1. Android SDK Build Tools 28.0.3 will be used.

Comments (1)

  1. Log in to comment