Update MobTalkerScript version

Create issue
Issue #99 open
mezzodrinker created an issue

In order to fix the following two bugs, MobTalkerScript should be updated to 3.0.4-beta or higher:

Comments (1)

  1. Log in to comment