Missing CTManager in group folder after upgrade to 3.68

Create issue
Issue #9 resolved
Former user created an issue

Hi, my Custom Theme Manager app is inside a group folder in 3.65 enso. After upgrade to 3.68 with H encore, anything works but this app is disappears. I try to install it again with vpk file but I got an error message:"Error 0x80010016" when it reachs 83%.

Comments (5)

  1. Lucifer Lee

    Hi, i tried to refresh livearea by vitashell but nothing happens. I also delete CT Theme manager folder in ux0:/app, ux0:/appmeta (i dont remember CTTheme manager folder name) and reinstall with vpk file but suffer the same errors. Do i missed some related files or folders need to be deleted before install this app again?

  2. Red Squirrel repo owner

    Mmm, maybe things changed in 3.68 (I'm at 3.65 Enso so I can not try by myself). Do you know if it's a common issue on 3.68 (I mean have you read of others users with the same issue or about someone that installed it with no issue)?

    The only thing I can think now is to try to delete also the folder in ux0:/patch and try to install the VPK again. Let me know if it worked

  3. Log in to comment