Commits

holger krekel committed 14c629f

require higher py version

Comments (0)

Files changed (1)

         author_email='holger@merlinux.eu',
         packages=['tox', ],
         entry_points={'console_scripts': 'tox=tox:cmdline'},
-        install_requires=install_requires+['argparse', 'apipkg', 'py>=1.3.2', ],
+        install_requires=install_requires+['argparse', 'apipkg', 'py>=1.3.3', ],
         zip_safe=True,
         classifiers=[
             'Development Status :: 3 - Alpha',