Add support for ExperienceBundle

Issue #1540 resolved
Scott Wells repo owner created an issue

It's not currently possible to work with the ExperienceBundle metadata type:

https://developer.salesforce.com/docs/atlas.en-us.api_meta.meta/api_meta/meta_experiencebundle.htm

Comments (2)

  1. Log in to comment