Add validation logic to verify that package.xml API version and connection API version are the same

Issue #589 new
Scott Wells repo owner created an issue

This came up on the support forums, but if a module is configured for a Package.xml subscription, the API version in the package.xml file and the API version specified for the connection used by that module should match or bad things could happen.

Comments (0)

  1. Log in to comment