Source

cffi / requirements.txt

Author Commit Message Labels Comments Date
Armin Rigo
'platformer' is no longer a requirement (for now only maybe)
Alex Gaynor
Added a requirements file.