Issue #59 resolved

Some 64bit bot is using VLOCITY-7.0-RC2.10 instead of the final version of VL7 64bit final

Anonymous created an issue

I notice some 64bit bot is using RC2.10 instead of the final version of VL7 64bit iso...maybe someone might want to check it out...

http://vlcore.vectorlinux.com:60080/builders/netsurf~x86_64/builds/9/steps/Compiling/logs/stdio

Regards: hata_ph

Comments (1)

  1. Log in to comment