Inkscape linked against two versions of libpng

Issue #57 new
Rodrigo Bistolfi
created an issue

Inkscape is linked against libpng-1.4 and libpng-1.5, we need to have both packages installed to run it or a missing shared library error happens.

Comments (0)

  1. Log in to comment