net-snmp perl modules

Issue #7 new
Rodrigo Bistolfi
created an issue

Net-snmp package installed perl modules in the wrong location. The fix has been pushed. Now, packages depending on net-snmp need review:

  • fwbuilder
  • libfwbuilder
  • hplip
  • gnome-nettool (gsb)

I know the first two break with the new snmp, I am not able to test the rest.

Comments (0)

  1. Log in to comment