Source

argh / debian / changelog

python-argh (0.15-1) unstable; urgency=low

  * updating version to match upstream.

 -- Roman Ovchinnikov <coolthecold@gmail.com>  Sat, 10 Mar 2012 18:41:46 +0400

python-argh (0.14.2) unstable; urgency=low

  * 0.14.2

 -- Hannu Valtonen <hannu.valtonen@ohmu.fi>  Sun, 01 Jan 2012 15:30:00 +0200