Issue #8 new

Ruby test works only with a hack

ZyX_I
repo owner created an issue

Without the latest change (which makes @/ruby load earlier) ruby test produces

SystemStackError: (eval): stack level too deep

error.

Comments (1)

  1. Log in to comment