d.getVarFlag() now requires expand parameter

Create issue
Issue #3 duplicate
Former user created an issue

There has been an API change and d.getVarFlag() now requires the expand variable. There are uses in at least base.bbclass in the tutorial.

Comments (1)

  1. Log in to comment