Does not build against latest ffmpeg

Issue #4 new
Freso Fenderson
created an issue

The latest ffmpeg has libavformat 55.12.100 which acoustid-fingerprinter doesn't seem very happy to build against; see paste at https://pastee.org/vqddb

Comments (2)

  1. Log in to comment