#6 Merged at 57564e8
Repository
JonnyJD
Branch
taglib
Repository
acoustid
Branch
master
Author
  1. Johannes Dewender
Reviewers
Description

Starting with taglib 1.10 we have to use VERSION_LESS, rather than STRLESS. Otherwise we get this error message:

- TagLib version too old: version searched :1.6, found 1.10

Comments (1)