Issue #45 resolved

Upgrade to Bootstrap 3 (2.3.x series is no longer supported)

Martijn Verburg
created an issue

No description provided.

Comments (3)

  1. Log in to comment