Commits

Anonymous committed 16d463c

I have now a build slave using Python 2.7 so that version of Python is supported as well…

Comments (0)

Files changed (1)

 Python 2.4 and 2.5). Furthermore you need to install 
 `pycerberus <http://www.schwarz.eu/opensource/projects/pycerberus>`_.
 
-pymta supports Python 2.3-2.6. With Python 2.3 you can only serve one 
+pymta supports Python 2.3-2.7. With Python 2.3 you can only serve one 
 connection at a time due to the lack of a multiprocessing module.