Commits

fs  committed f51bf17

actually we need pycerberus 0.3.1 because of the strip and the duplicate message key in the email address validator

  • Participants
  • Parent commits 78f5cd5
  • Tags 0.5.0

Comments (0)

Files changed (1)

       download_url=download_url,
       license=license,
       
-      install_requires=['pycerberus >= 0.3'],
+      install_requires=['pycerberus >= 0.3.1'],
       
       zip_safe=True,
       packages=['pymta'],