Source

wheezy.security / README

Diff from to

File README

 Install
 -------
 
-`wheezy.security`_ requires `python`_ version 2.4 to 2.7 or 3.2.
+`wheezy.security`_ requires `python`_ version 2.4 to 2.7 or 3.2+.
 It is independent of operating system. You can install it from `pypi`_
 site using `setuptools`_::