Issue #4 resolved

Lua 5.2.x support

integrated systems
created an issue

Please upgrade to Lua 5.2.x since lua_register and LUA_GLOBALSINDEX is deprecated your LuaWrapper wont compile with latest lua version

Comments (2)

  1. Log in to comment