-fapplication-extension causes error

Issue #34 closed
jlundell
created an issue

The error below is treated as fatal. Presumably this is a new compiler option for iOS 8 extensions (which the project in question newly includes). Running FP 1.1.1

ERROR: Initialization: Error when parsing precompiled header #15: error: unknown argument: '-fapplication-extension'

Comments (2)

  1. Log in to comment