Source

django-selectable / example / requirements.txt

django>=1.3