cx_Oracle-5.3-11g.win-amd64-py3.6.exe installer requires 32-bit Python

Issue #51 closed
Erki Bender
created an issue

When trying to install cx_Oracle-5.3-11g.win-amd64-py3.6.exe driver for my 64-bit Python 3.6, installer fails with the error Python version 3.6-32 required.

Comments (1)

  1. Log in to comment