Commits

Anonymous committed 29a63c5

up the b/w compatibility requirement to 2.2

Comments (0)

Files changed (1)

Lib/modulefinder.py

 """Find modules used by a script, using introspection."""
 
-# This module should be kept compatible with Python 1.5.2, see PEP 291.
+# This module should be kept compatible with Python 2.2, see PEP 291.
 
 import dis
 import imp