Source

cpython-withatomic / Doc / fix.el

The branch 'legacy-trunk' does not exist.
1
2
3
4
5
; load the new texinfo package (2.xx) if not installed by default
; (setq load-path (cons "/ufs/guido/lib/emacs/texinfo-2.14" load-path))
(find-file "@lib.texi")
(texinfo-all-menus-update t)
(texinfo-all-menus-update t)