Add support for pysaml2 7.0 under Python 3.9

Create issue
Issue #9 new
John O'Brien created an issue

pysaml2 7.0.0 was released on May 18. Please update flask_saml to permit installation under Python 3.9 with this dependency.

Comments (0)

  1. Log in to comment