Overview

common-rhino: commonjs environment for rhino

Currently supported modules:

  • assert/1.0
  • test/1.0

Dependencies:

  • js.jar from mozilla, v. >= 1.7.3