Drop support for Confluence versions below 4.0

Issue #32 resolved
Tomas Theunissen created an issue

No description provided.

Comments (1)

  1. Log in to comment