Issues

Issue #44 invalid

5.9.8 breaks this plugin

Anonymous created an issue

Something about ansi plugin not compatible with unicode notepad++ and the plugin isn't compatible either once it was upgraded to 5.9.8

Comments (2)

  1. Ben Bluemel repo owner

    Hi,

    I updated to 5.9.8 with 0.8.1 of the plugin already installed, and it is working fine.

    As plugin manager now works with nppColdFusion, it might be worth removing nppCF and reinstalling using that (it has 0.8, but you can just replace the dll with the 0.8.1 one).

    Let me know how you get on.

    Regards

    Ben

  2. Log in to comment