The nested form gem might need an upgrade

Create issue
Issue #181 new
Mick Zijdel created an issue

Its last release is from 2013, but everything still works. I am mildly scared of the day it decides to stop working though.

Comments (0)

  1. Log in to comment