Source

django-authopenid / docs / installation.txt

Diff from to

File docs/installation.txt

 ============
 
 To use django-authopenid you will need **Python 2.5** or later, `Django`_ 1.0 or later,
-`django-registration`_ not less than 0.7 and `python-openid`_ 2.2.1 or later. 
+`django-registration`_ 0.8 and `python-openid`_ 2.2.1 or later. 
 
 .. _cheeseshop: http://pypi.python.org/pypi/WTForms/
 .. _easy_install: http://peak.telecommunity.com/DevCenter/EasyInstall